Объявления

Автор Тема: Проблемы с Автозапуском  (Прочитано 6468 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Dic72

  • Новичок
  • Сообщений: 15
  • Город: Кропоткин
Проблемы с Автозапуском
« : 29 Июль 2015, 15:39:59 »
Вот такая проблема с автозапуском <<<

Оффлайн Сапожник

  • Администратор
  • Сообщений: 2832
  • Город: Киев
Re: Проблемы с Автозапуском
« Ответ #1 : 29 Июль 2015, 18:35:57 »
Мне кажется, не идит сигнал на запуск стартера. В любом случае необходимо к электрику проверять цепи.
Еще вариант - блок не видит чипа иммобилайзера, но я не знаю как реализовано конкретно в этой сигналке
Я не злопамятен, я записываю

Оффлайн Dic72

  • Новичок
  • Сообщений: 15
  • Город: Кропоткин
Re: Проблемы с Автозапуском
« Ответ #2 : 29 Июль 2015, 20:30:19 »
Прошлый раз офф-бы решили эту проблему тем что второй ключ находился далеко от некой нюхалкиииммобилайзера , его просто на просто подтянули но через два дня та же проблема . В скором времени скоро опять к ним поеду пусть устраняют

Оффлайн Сапожник

  • Администратор
  • Сообщений: 2832
  • Город: Киев
Re: Проблемы с Автозапуском
« Ответ #3 : 29 Июль 2015, 22:13:59 »
Прошлый раз офф-бы решили эту проблему тем что второй ключ находился далеко от некой нюхалкиииммобилайзера , его просто на просто подтянули но через два дня та же проблема . В скором времени скоро опять к ним поеду пусть устраняют
эта штуковина называется обходчик иммобилайзера ;) Скорее всего в этот раз, от вибрации, опять произщошло тоже самое. Либо у официалов руки кривые, либо у обходчика слабый уровень приема-передачи.
Я не злопамятен, я записываю

Рекомендованные страницы

 

Последние разделы/темы


SimplePortal 2.3.6 © 2008-2014, SimplePortal